<!DOCTYPE html>
<html class="wide wow-animation" lang="uk">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport"
          content="width=device-width height=device-height initial-scale=1.0 maximum-scale=1.0 user-scalable=0">
    <!--    <meta http-equiv="Content-Security-Policy"-->
    <!--          connect-src="https://api-maps.yandex.ru https://suggest-maps.yandex.ru https://*.maps.yandex.net https://yandex.ru">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="icon" href="/assets/43cc1467/images/favicon.ico" type="image/x-icon">

    <meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="/assets/43cc1467/images/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/assets/ab0fde0f/bootstrap/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/ab0fde0f/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/ab0fde0f/css/bootstrap-yii.css" />
<link rel="stylesheet" type="text/css" href="/assets/ab0fde0f/css/jquery-ui-bootstrap.css" />
<link rel="stylesheet" type="text/css" href="/assets/43cc1467/plagins/royal-slider/royalslider/royalslider.css" />
<link rel="stylesheet" type="text/css" href="/assets/43cc1467/plagins/royal-slider/royalslider/skins/default-inverted/rs-default-inverted.css" />
<link rel="stylesheet" type="text/css" href="/assets/43cc1467/fancybox/jquery.fancybox.css" />
<script type="text/javascript" src="/assets/8c214289/jquery.min.js"></script>
<script type="text/javascript" src="/assets/ab0fde0f/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/assets/ab0fde0f/js/bootstrap-noconflict.js"></script>
<script type="text/javascript" src="/assets/ab0fde0f/bootbox/bootbox.min.js"></script>
<script type="text/javascript" src="/assets/ab0fde0f/notify/notify.min.js"></script>
<script type="text/javascript" src="/assets/43cc1467/js/bootstrap-notify.js"></script>
<script type="text/javascript" src="/assets/43cc1467/js/jquery.li-translit.js"></script>
<script type="text/javascript" src="/assets/43cc1467/plagins/royal-slider/royalslider/jquery.royalslider.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var baseUrl = 'https://www.pnod.ru';
/*]]>*/
</script>
<title>Contacts</title>

    <meta name="description" content=""/>
    <meta name="keywords" content=""/>

        <!-- Stylesheets-->
    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
    <link rel="stylesheet" href="/assets/43cc1467/css/bootstrap.css">
    <link rel="stylesheet" href="/assets/43cc1467/css/fonts.css">
    <link rel="stylesheet" href="/assets/43cc1467/css/style.css" id="main-styles-link">
    <link rel="stylesheet" href="/assets/43cc1467/css/styles.css" id="">
    <link rel="stylesheet" href="/assets/43cc1467/css/responsive.css" id="">
    <!--[if lt IE 10]>
    <div style="background: #212121; padding: 10px 0; box-shadow: 3px 3px 5px 0 rgba(0,0,0,.3); clear: both; text-align:center; position: relative; z-index:1;">
        <a href="https://windows.microsoft.com/en-US/internet-explorer/"><img
                src="images/ie8-panel/warning_bar_0000_us.jpg" border="0" height="42" width="820"
                alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."></a>
    </div>
    <script src="js/html5shiv.min.js"></script>
    <![endif]-->
        <script type="text/javascript">
        var yupeTokenName = 'YUPE_TOKEN';
        var yupeToken = 'WX5qY2dNbXI5aGdLQkREeFFuQ1RXUjhwWHpOZloyWTBn8l80loG1KYU3e0lNb4XZv8z9-ZikmxXE5yV_mEIiLQ==';
    </script>

    <style type="text/css">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</style>    <style type="text/css">
	#homeSlider {
		/*font-weight: bold;*/
		width: 100%;
		height:443px;
	}
	#homeSlider .rsThumbsHor {
		height: 90px;
		padding: 0;
	}
	.rsDefaultInv,
	.rsDefaultInv .rsOverflow,
	.rsDefaultInv .rsSlide,
	.rsDefaultInv .rsVideoFrameHolder,
	.rsDefaultInv .rsThumbs {
		background: #FFF;
	}
	.rsDefaultInv .rsThumb.rsNavSelected {
		background: #dadada;
		color: #000;
	}
	#homeSlider .example-link {
		padding: 5px 12px 6px;
		color: #FFF;
		background: #FFF;
		position: absolute;
		color: #BB0202;
		right: 12px;
		bottom: 12px;
		text-decoration: none;
		font-weight: normal;
	}
	#homeSlider > .rsContent {
		display:none;
	}
	#homeSlider .example-link:hover {
		text-decoration: none;
		background: #C00;
		color: #FFF;
	}
	.rsWebkit3d .example-link {
		-webkit-backface-visibility: hidden;
		-webkit-transform: translateZ(0);
	}
	#homeSlider .rsThumb {
		width: 172px;
		height: 44px;
		cursor: pointer;
	}
	#homeSlider .rsTmb {
		text-align: center;
		margin-top: 11px;
	/*font-weight: bold;*/
	}
	#homeSlider .rsThumb {
		font-style: normal;
		font-weight: bold;
	}
	#homeSlider .rsCategory {
		font-weight: 300;
		font-size: 12px;
		font-style: italic;
	}
	#homeSlider .rsTitle {
		font-weight: 800;
		font-size: 16px;
		font-style: normal;
	}
	.rsSlideTitle {
		font-size: 24px;
		padding: 11px 13px 14px;
		background: #c00;
		background: rgba(220,0,0,0.6);
		color: #FFF;
		font-weight: normal;
		margin: 0;
		line-height: 21px;
	}
	.rsFirstSlideTitle {
		left: 12%;
		top: 74px;
	}
	.rsSecondSlideTitle {
		left: 12%;
		top: 124px;
	}
	#homeSlider .rsThumb {
		width: 236px;
		height: 98px;
		cursor: pointer;
	}
	#homeSlider .rsThumbsHor {
		height: 90px;
		padding: 0;
	}
	@media screen and (min-width: 0px) and (max-width: 960px) {
		.rsSlideTitle {
			font-size: 18px;
			padding: 10px 12px 12px;
		}
		.rsFirstSlideTitle {
			left: 8%;
			top: 54px;
		}
		.rsSecondSlideTitle {
			left: 8%;
			top: 99px;
		}
		#homeSlider .rsThumb {
			font-size: 12px;
			width: 115px;
			height: 44px;
			cursor: pointer;
		}
		#homeSlider .rsTmb {
			margin-top: 12px;
		}
	}
	@media screen and (min-width: 0px) and (max-width: 500px) {
		.royalSlider {
			height: 300px !important;
		}
		.rsSlideTitle {
			font-size: 14px;
			padding: 8px 10px 8px;
		}
		.rsFirstSlideTitle {
			left: 24px;
			top: 24px;
		}
		.rsSecondSlideTitle {
			left: 24px;
			top: 63px;
		}
	}
</style>
    </head>
<body>
<!-- container -->
<div class='page'>
    <!-- header -->
    <header class="section page-header">
	<!-- RD Navbar-->
	<div class="rd-navbar-wrap">
		<nav class="rd-navbar rd-navbar-corporate" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fixed" data-md-layout="rd-navbar-fixed" data-md-device-layout="rd-navbar-fixed" data-lg-layout="rd-navbar-static" data-lg-device-layout="rd-navbar-fixed" data-xl-layout="rd-navbar-static" data-xl-device-layout="rd-navbar-static" data-xxl-layout="rd-navbar-static" data-xxl-device-layout="rd-navbar-static" data-lg-stick-up-offset="118px" data-xl-stick-up-offset="118px" data-xxl-stick-up-offset="118px" data-lg-stick-up="true" data-xl-stick-up="true" data-xxl-stick-up="true">
			<div class="rd-navbar-aside-outer">
				<div class="rd-navbar-aside">
					<!-- RD Navbar Panel-->
					<div class="rd-navbar-panel">
						<!-- RD Navbar Toggle-->
						<button class="rd-navbar-toggle" data-rd-navbar-toggle="#rd-navbar-nav-wrap-1"><span></span></button>
						<!-- RD Navbar Brand-->
						<a class="rd-navbar-brand" href="/"><img src="/assets/43cc1467/images/logo-default-125x71.png" alt="" width="125" height="87" srcset="/assets/43cc1467/images/logo-default-250x142.png 2x"/></a>
						<div class="rd-navbar-text">
							<h2>Политическая партия</h2>
							<h1>НАРОД ОТЧИЗНА ДУХОВНОСТЬ</h1>
						</div>	
					</div>
					
					<div class="rd-navbar-collapse">
						<button class="rd-navbar-collapse-toggle rd-navbar-fixed-element-1" data-rd-navbar-toggle="#rd-navbar-collapse-content-1"><span></span></button>
						<div class="rd-navbar-collapse-content" id="rd-navbar-collapse-content-1">
                            <div class="social-auth-links">
                                <ul class="list-inline list-inline-sm">
                                    <li><a class="fa fa-vk" href="#"></a></li>
                                    <li><a class="fa fa-odnoklassniki" href="#"></a></li>
                                    <li><a class="fa fa-facebook" href="#"></a></li>
                                    <li><a class="fa fa-youtube" href="#"></a></li>
                                    <li><a class="fa fa-twitter" href="#"></a></li>
                                    <li><a class="fa fa-instagram" href="#"></a></li>
                                </ul>
                            </div>
						</div>
					</div>
				</div>
			</div>
			<div class="rd-navbar-main-outer">
				<div class="rd-navbar-main">
					<div class="rd-navbar-nav-wrap" id="rd-navbar-nav-wrap-1">
						<!-- RD Navbar Search-->
						<div class="rd-navbar-search" id="rd-navbar-search-1">
							<button class="rd-navbar-search-toggle" data-rd-navbar-toggle="#rd-navbar-search-1"><span></span></button>
							<form class="rd-search" action="search-results.html" data-search-live="rd-search-results-live-1" method="GET">
								<div class="form-wrap">
									<label class="form-label" for="rd-navbar-search-form-input-1">Поиск...</label>
									<input class="form-input rd-navbar-search-form-input" id="rd-navbar-search-form-input-1" type="text" name="s" autocomplete="off">
									<div class="rd-search-results-live" id="rd-search-results-live-1"></div>
								</div>
								<button class="rd-search-form-submit fa-search" type="submit"></button>
							</form>
						</div>
						<!-- RD Navbar Nav-->
						<ul class="rd-navbar-nav"><li class="rd-nav-item"><a class="rd-nav-link" target="" href="/uk">Главная</a></li><li class="rd-nav-item"><a class="rd-nav-link" target="" href="/page/about/language/uk">О партии</a><ul class="rd-menu rd-navbar-dropdown"><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/foundation/language/uk">Учредительный съезд</a></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/designee/language/uk">Уполномоченные лица</a><ul class="rd-menu rd-navbar-dropdown"><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/designee/karpov/language/uk">Председатель президиума политсовета</a></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/designee/ganich/language/uk">Председатель Высшего совета партии</a></li></ul></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/uk/programm">Программа</a></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/pages/previews/language/uk">Анонсы</a></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/pages/diary/language/uk">Идеологический дневник</a></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/uk/activity">Деятельность</a><ul class="rd-menu rd-navbar-dropdown"><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/uk/activity/onmap">Карта деятельности</a></li></ul></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/join/language/uk">Вступить в партию</a></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/regulation/language/uk">Устав</a></li></ul></li><li class="rd-nav-item"><a class="rd-nav-link" target="" href="/news/language/uk">Новости</a></li><li class="rd-nav-item"><a class="rd-nav-link" target="" href="/uk/contacts">Контакты</a></li><li class="rd-nav-item"><a class="rd-nav-link" target="" href="/profile/language/uk">Профиль</a><ul class="rd-menu rd-navbar-dropdown"><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/uk/registration">Регистрация</a></li><li class="rd-dropdown-item"><a class="rd-dropdown-link" target="" href="/uk/login">Войти</a></li></ul></li></ul>					</div>
				</div>
			</div>
		</nav>
	</div>
	<!-- Modal -->
	<div class="modal fade" id="regLogin" tabindex="-1" aria-labelledby="regLoginLabel" aria-hidden="true">
	  <div class="modal-dialog">
	    <div class="modal-content">
	      <div class="modal-header">
	        <h5 class="modal-title" id="exampleModalLabel">Авторизация</h5>
	        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
	          <span aria-hidden="true"></span>
	        </button>
	      </div>
	      <div class="modal-body">
	        ...
	      </div>
	      <div class="modal-footer">
	        
	      </div>
	    </div>
	  </div>
	</div>
</header>    <!-- header end -->

    <!-- flashMessages -->
        
        <section class="section">
        <!-- <div class="container"> -->
        <!-- content -->
<section class="section section-lg">
    <div class="container">
        <h1 class="wow-outer wow slideInDown bottom-corner">
            <span>Contacts</span></h1>

        <div id="yw0"></div>
        <div class="row row-50 justify-content-lg-between mb-50">
            <div class="col-lg-4 wow-outer">
                <img class="profile-modern-image" src="/assets/43cc1467/images/karpov.jpg" width="336">
            </div>
            <div class="col-lg-8 wow-outer">
                <p>Председатель Политического совета </p>
                <p>Александр Игоревич Карпов</p>
                <p>
                    <a href="tel:+79263463958">+7 926 346 39 58</a>
                </p>
                <p>
                    <a href="mailto:a.karpov@pnod.ru">a.karpov@pnod.ru</a>
                </p>
                <p><br></p>
            </div>
        </div>

        <div class="row row-50 justify-content-lg-between mb-50">
            <div class="col-lg-4 wow-outer">
                <img class="profile-modern-image" src="/assets/43cc1467/images/ganich.jpg" width="336">
            </div>
            <div class="col-lg-8 wow-outer">
                <p>Председатель Высшего совета партии, главный редактор газеты Нациольный Курс» член Союза журналистов
                    России</p>
                <p>Денис Сергеевич Ганич</p>
                <p>
                    <a href="tel:+79778156831">+7 977 815-68-31</a>
                </p>
                <p>
                    <a href="mailto:d.ganich@pnod.ru">d.ganich@pnod.ru</a>
                </p>
                <p><br></p>
            </div>
        </div>

        <div class="row row-50 justify-content-lg mb-50">
            <div class="col-lg-12 wow-outer">
                <h3>Координаторы по принятию в партию новых членов в Федеральных округах Российской Федерации</h3>
                <p><b>ЦЕНТРАЛЬНЫЙ ОКРУГ РФ</b> Кроон Иннокентий Владимирович +7 925 261 45 11</p>
                <p><b>ПРИВОЛЖСКИЙ ОКРУГ РФ</b> Нургалиев Максим Маратович +7 960 070 99 70</p>
                <p><b>УРАЛЬСКИЙ ОКРУГ РФ</b> Репин Александр Валерьевич +7 908 091 18 73</p>
                <p><b>СЕВЕРО-ЗАПАДНЫЙ  ОКРУГ РФ</b> Честнейшин Виталий Васильевич +7 902 194 30 70</p>
                <p><b>ЮЖНЫЙ ОКРУГ РФ</b> Афанасьев Вячеслав Викторович  +7 928 908 84 84</p>
                <p><b>СИБИРСКИЙ ОКРУГ РФ</b> Савотеев Дмитрий Викторович  +7 913 909 90 12</p>
                <p><b>ДАЛЬНЕВОСТОЧНЫЙ ОКРУГ РФ</b> Хоборков Александр Доржиевич  +7 983 467 03 51</p>
            </div>
        </div>

        <div class="alert alert-warning">
            <p>
                If you have any questions, proposals or want to report an error            </p>

            <p>
                If you interesting with quality project which simple in support            </p>

            <p>
                <b>Immediately <a href="https://yupe.ru/contacts?from=contact" target="_blank">write to us</a> about it!</b>
            </p>

            <p>
                We try to answer as fast as we can!            </p>

            <p>
                <b>Thanks for attention!</b>
            </p>
        </div>

        <div class="form">
            <form class="well form" id="feedback-form" action="/uk/contacts" method="post">
<input type="hidden" value="WX5qY2dNbXI5aGdLQkREeFFuQ1RXUjhwWHpOZloyWTBn8l80loG1KYU3e0lNb4XZv8z9-ZikmxXE5yV_mEIiLQ==" name="YUPE_TOKEN" />
            <p class="alert alert-info">
                Fields with <span
                        class="required">*</span> are required.            </p>

            
            
            <div class='row'>
                <div class="col-sm-6">
                    <div class="form-group"><label class="control-label required" for="FeedBackForm_name">Your name <span class="required">*</span></label><input class="form-control" placeholder="Your name" name="FeedBackForm[name]" id="FeedBackForm_name" type="text" maxlength="150" /></div>                </div>
            </div>

            <div class='row'>
                <div class="col-sm-6">
                    <div class="form-group"><label class="control-label required" for="FeedBackForm_email">Email <span class="required">*</span></label><input class="form-control" placeholder="Email" name="FeedBackForm[email]" id="FeedBackForm_email" type="text" maxlength="150" /></div>                </div>
            </div>

            <div class='row'>
                <div class="col-sm-6">
                    <div class="form-group"><label class="control-label required" for="FeedBackForm_theme">Topic <span class="required">*</span></label><input class="form-control" placeholder="Topic" name="FeedBackForm[theme]" id="FeedBackForm_theme" type="text" maxlength="250" /></div>                </div>
            </div>

            <div class='row'>
                <div class="col-sm-7">
                    <div class="form-group"><label class="control-label required" for="FeedBackForm_text">Text <span class="required">*</span></label><textarea rows="10" class="form-control" placeholder="Text" name="FeedBackForm[text]" id="FeedBackForm_text"></textarea></div>                </div>
            </div>

                                                <img width="150" id="yw1" src="/uk/feedback/contact/captcha/61c8ce6c1e840" alt="" />                    <div class='row'>
                        <div class="col-sm-6">
                            <div class="form-group"><label class="control-label" for="FeedBackForm_verifyCode">Check code</label><input placeholder="Insert symbols you see on image" class="form-control" name="FeedBackForm[verifyCode]" id="FeedBackForm_verifyCode" type="text" /></div>                        </div>
                    </div>
                            
            <button class="btn btn-primary" id="yw2" type="submit" name="yt0">Send message</button>
            </form>        </div>
    </div>
</section><!-- content end-->

        <!-- </div> -->
    </section>


    <!-- footer -->
    <footer class="section footer-advanced bg-gold-800">
	<div class="footer-advanced-main">
		<div class="container">
			<div class="row row-50">
				<div class="col-lg-4">
					<h4>О нас</h4>
					<p class="footer-advanced-text">Политическая партия «Народ Отчизна Духовность» создана на учредительном съезде, состоявшемся в Подмосквье 29-30 августа 2020года. На съезде присутствовало 102 делегата из 45 регионов Российской Федерации, а также представители Белоруссии. Основу партии составляют гражданские активисты, которые в течение 2019 - 2020 года вели сбор подписей граждан государств - бывших республик СССР за судебное расследование с целью признания незаконными, не имеющими юридической силы с момента принятия: законов, нормативных правовых актов СССР и Союзных республик СССР...<a href="/about">>>></a></p>
				</div>
				<div class="col-sm-7 col-md-5 col-lg-4">
					<h4>Последние новости</h4>
					<!-- Post Inline-->
									</div>
				<div class="col-sm-5 col-md-7 col-lg-4">
					<h4>Наши проекты</h4>
					<div class="row row-x-10 lightgallery" data-lightgallery="group">
						<div class="col-3 col-sm-4 col-md-3">
							<a data-sub-html=".caption" class="thumbnail-minimal" href="/assets/43cc1467/images/gallery-10-1200x800-original.jpg" data-lightgallery="item">
								<img class="thumbnail-minimal-image" src="/assets/43cc1467/images/footer-gallery-1-85x85.jpg" alt="">

								<div class="thumbnail-minimal-caption"></div>
							</a>
							<div class="caption">
        						<h4>Название проекта</h4>
        						<a href="#">Ссылка на страницу проекта</a>
      						</div>
						</div>
						<div class="col-3 col-sm-4 col-md-3"><a class="thumbnail-minimal" href="/assets/43cc1467/images/gallery-11-1200x800-original.jpg" data-lightgallery="item"><img class="thumbnail-minimal-image" src="/assets/43cc1467/images/footer-gallery-2-85x85.jpg" alt="">
								<div class="thumbnail-minimal-caption"></div></a></div>
						<div class="col-3 col-sm-4 col-md-3"><a class="thumbnail-minimal" href="/assets/43cc1467/images/gallery-12-1200x800-original.jpg" data-lightgallery="item"><img class="thumbnail-minimal-image" src="/assets/43cc1467/images/footer-gallery-3-85x85.jpg" alt="">
								<div class="thumbnail-minimal-caption"></div></a></div>
						<div class="col-3 col-sm-4 col-md-3"><a class="thumbnail-minimal" href="/assets/43cc1467/images/gallery-13-535x800-original.jpg" data-lightgallery="item"><img class="thumbnail-minimal-image" src="/assets/43cc1467/images/footer-gallery-4-85x85.jpg" alt="">
								<div class="thumbnail-minimal-caption"></div></a></div>
						<div class="col-3 col-sm-4 col-md-3"><a class="thumbnail-minimal" href="/assets/43cc1467/images/gallery-14-1200x800-original.jpg" data-lightgallery="item"><img class="thumbnail-minimal-image" src="/assets/43cc1467/images/footer-gallery-5-85x85.jpg" alt="">
								<div class="thumbnail-minimal-caption"></div></a></div>
						<div class="col-3 col-sm-4 col-md-3"><a class="thumbnail-minimal" href="/assets/43cc1467/images/gallery-15-1200x800-original.jpg" data-lightgallery="item"><img class="thumbnail-minimal-image" src="/assets/43cc1467/images/footer-gallery-6-85x85.jpg" alt="">
								<div class="thumbnail-minimal-caption"></div></a></div>
						<div class="col-3 col-sm-4 col-md-3"><a class="thumbnail-minimal" href="/assets/43cc1467/images/gallery-16-1200x800-original.jpg" data-lightgallery="item"><img class="thumbnail-minimal-image" src="/assets/43cc1467/images/footer-gallery-7-85x85.jpg" alt="">
								<div class="thumbnail-minimal-caption"></div></a></div>
						<div class="col-3 col-sm-4 col-md-3"><a class="thumbnail-minimal" href="/assets/43cc1467/images/gallery-17-1200x800-original.jpg" data-lightgallery="item"><img class="thumbnail-minimal-image" src="/assets/43cc1467/images/footer-gallery-8-85x85.jpg" alt="">
								<div class="thumbnail-minimal-caption"></div></a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-advanced-aside">
		<div class="container">
			<div class="footer-advanced-layout">
				<div>
					<ul class="list-nav">
<li><a target="" href="/uk">Главная</a></li><li><a target="" href="/page/about/language/uk">О партии</a></li><li><a target="" href="/news/language/uk">Новости</a></li><li><a target="" href="/uk/contacts">Контакты</a></li><li><a target="" href="/profile/language/uk">Профиль</a></li><li><a target="_blank" href="/uk/backend">Панель управления</a></li></ul>				</div>
				<div>
					<ul class="list-inline list-inline-sm">
                        <li><a class="fa fa-vk" href="#"></a></li>
                        <li><a class="fa fa-odnoklassniki" href="#"></a></li>
                        <li><a class="fa fa-facebook" href="#"></a></li>
                        <li><a class="fa fa-youtube" href="#"></a></li>
                        <li><a class="fa fa-twitter" href="#"></a></li>
                        <li><a class="fa fa-instagram" href="#"></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="container">
		<hr>
	</div>
	<div class="footer-advanced-aside">
		<div class="container">
			<div class="footer-advanced-layout"><a class="brand" href="/uk"><img src="/assets/43cc1467/images/logo-light-83x49.png" alt="" width="83" height="49" srcset="/assets/43cc1467/images/logo-light-166x98.png 2x"/></a>
				<!-- Rights-->
                <p class="rights"><span>&copy;&nbsp;</span><span class="copyright-year"></span><span>&nbsp;</span><span>Все права защищены.</span><span>&nbsp;</span><br class="d-sm-none"/><a href="/termsofuse">Условия использования</a><span> и</span><span>&nbsp;</span><a href="#">Политика конфиденциальности</a></p>
			</div>
		</div>
	</div>
</footer>    <!-- footer end -->
</div>
<div class='notifications top-right' id="notifications"></div>
<div class="preloader">
    <div class="preloader-logo"><img src="/assets/43cc1467/images/logo-default-125x71.png" alt="" width="125"
                                     height="71" srcset="/assets/43cc1467/images/logo-default-250x142.png 2x"/>
    </div>
    <div class="preloader-body">
        <div id="loadingProgressG">
            <div class="loadingProgressG" id="loadingProgressG_1"></div>
        </div>
    </div>
</div>
<!-- container end -->
<script type="text/javascript">

    jQuery("document").ready(function ($) {

        // var nav = $('.navbar');

        // $(window).scroll(function () {
        // 	if ($(this).scrollTop() > 136) {
        // 		nav.addClass("navbar-fixed-top");
        // 	} else {
        // 		nav.removeClass("navbar-fixed-top");
        // 	}
        // });

    });
</script>
<script>
    !function (e, t, d, s, a, n, c) {
        e[a] = {},
            e[a].date = (new Date).getTime(), n = t.createElement(d),
            c = t.getElementsByTagName(d)[0],
            n.type = "text/javascript", n.async = !0, n.src = s,
            c.parentNode.insertBefore(n, c)
    }(window, document, "script",
        "https://pnodru.push.world/https.embed.js", "pw"),
        pw.websiteId =
            "0463bf4d81432cdf0d1623aa1d48191dc5f93ebc72ba83308b784de0df38dbd9";
</script>
<script type="text/javascript" src="/assets/43cc1467/js/core.min.js"></script>
<script type="text/javascript" src="/assets/43cc1467/js/script.js"></script>
<script type="text/javascript" src="/assets/43cc1467/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('[data-toggle=popover]').popover();
jQuery('[data-toggle=tooltip]').tooltip();
jQuery('#yw0_0 .alert').alert();
jQuery('#yw1').after("<a class=\"btn btn-info\" id=\"yw1_button\" href=\"\/feedback\/contact\/captcha\/refresh\/1\/language\/uk\"><i class=\"glyphicon glyphicon-repeat\"><\/i><\/a>");
jQuery(document).on('click', '#yw1_button', function(){
	jQuery.ajax({
		url: "\/feedback\/contact\/captcha\/refresh\/1\/language\/uk",
		dataType: 'json',
		cache: false,
		success: function(data) {
			jQuery('#yw1').attr('src', data['url']);
			jQuery('body').data('captcha.hash', [data['hash1'], data['hash2']]);
		}
	});
	return false;
});

});
/*]]>*/
</script>
</body>
</html>